Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Philips ga202 Dreher dreht nicht
#1
Hallo zusammen,

habe von meinem Bruder oben genannten Dreher auf dem Tisch stehen. Ja klar -- kein Hifi-Gral, das Ding, aber immerhin steht er optisch da wie neu.
Nur drehen tut er nicht.
Riemen etc ist alls schon in neu da -- aber die Elektronik schien defekt.

Also: Aufgemacht, Elkokur. Messen und Tun. SM gibt's bei Radiomuseum.
Massefürhung in dem Ding ist abenteuerlich -- aber verstehbar.

So. Hängt jetzt am Labornetzteil und die Elektronik (Start- und Stoppfunktion) scheint zu tun. DIe Transistoren schalten sauber durch und versuchen den Motor zu bestromen. Lämpchen gehen an, Rufestromverbrauch auf der 9V-Schiene sind 120 mA, wenn ich "Start" drücke, dann steigt der Strom auf 390MA und der Motor bekommt 8,5 Volt.

Nur dreht er leider nicht.

Frage 1: Gibt es Erfahrungswerte mit dem Gerät bei Euch?
Frage 2: Hat jemand noch einen Ersatzmotor (mit Drehzahlgeber) zu liegen?

Danke und ein schönes Sonniges Wochenende!
Harald
Sleep is an abstinence syndrom caused by lack of coffeine
Zitieren
#2
Der Motor dreht aber frei? Also nicht festgegangen?
Lowfidele Grüße

Peter
Zitieren
#3
Hallo Peter,

Naja -- Fest ist er nicht. Er ist mehr oder weniger frei. Aber wenn ich dran drehe, dann ist da schon mehr widerstand, als ich erwarten würde. Aber auch nicht viel.
Aber: Beim Bestromen merke ich auf den Antreibsrad nicht den kleinsten Zucker. Gar nix. Strom geht drauf, aber nicht der kleinste Bewegungsversuch.....

Gruß
Harald
Sleep is an abstinence syndrom caused by lack of coffeine
Zitieren
#4
Hmm. Aber da kann - strommäßig - auf der Strecke doch nichts mehr verloren gehen, oder? Ich kenne den Dreher nicht in natura - aber es scheint wohl beim Mechanischen im Argen zu liegen? Ist vielleicht der Motor gesperrt durch die Stoptaste - das der Transistor 5 gesperrt ist? Das, was Philips so schön als Multivibratorschaltung beschreibt mit T4 und T5...
Lowfidele Grüße

Peter
Zitieren
#5
So -- bin etwas weiter.

Der Motor ist ein "Kästchen" auf der Unterseite des Laufwerks. Aufgemacht (zwei Schrauben (sassen /$%*#+%§$  fest)), und siehe da: Da ist nochmal ein Riementrieb drin -- und das eigentliche Motörchen war tatsächlich fest. Was man von der oben rauskommenden "Motorwelle" für den Riemen also fühlte war nur ein weiterer Riementrieb, der noch dazu labberig ist und der eigentliche Motor fest war. Jetzt mal angeschoben und siehe da:

*LÄUFT*

Nur rappelt der Breite Riemen etwas -- jetzt ist putzen und tauschen angesagt.

Viele Grüsse
Harald

[Bild: P1100166.jpg]
Sleep is an abstinence syndrom caused by lack of coffeine
Zitieren
#6
Super. Läuft, Harald! Floet   Buchstäblich...
Lowfidele Grüße

Peter
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nakamichi RX-202E spielt nicht und spult nicht havox 37 2.910 29.10.2021, 13:50
Letzter Beitrag: havox
  Trafo für Thorens Dreher gesucht Markus B 9 487 22.10.2021, 09:26
Letzter Beitrag: Markus B
  Dual Dreher einer alten Dame "verharzt" E=mc2 14 1.411 22.05.2021, 07:41
Letzter Beitrag: scope
  Philips CD 100 spielt hintere Track nicht ab Motorman 9 1.234 09.05.2021, 19:10
Letzter Beitrag: Motorman
  Sony Amp, Sony Dreher und mehr... charlymu 10 1.533 07.04.2021, 14:45
Letzter Beitrag: stereosound
  Grundig RR 1100 - Motor dreht zu schnell Sternrecorder 16 1.201 29.03.2021, 23:58
Letzter Beitrag: Sternrecorder



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste