Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Frage zu A77-VU-Meter-Einstellung
#1
Hi zusammen,

habe die gleiche Frage eben auch "nebenan" im Bandmaschinenforum gestellt, weil ich grad etwas ratlos bin

ich bin gerade dabei, eine frische renovierte A77MkIV 2-Spur feritg einzumessen auf LPR35 und sehe zum Abschluss einen merkwürdigen Effekt, den ich nicht verstehe und auch noch bei keiner gesehen habe:
  • Wiedergabepegel mit Messband von Peter Ruhrberg bei 257nW auf Sollspannung am Ausgang eingestellt (1,55V RMS)
  • Aufnahmepegel so eingestellt, dass bei Aux-Eingang, voll aufgedrehte Pegelsteller per Regler am Funktionsgenerator 1,55 RMS "vorband" am Ausgang anstehen
  • Aufnahmepegeltrimmer so gestellt, dass auch hinter band 1,55 RMS anstehen.
  • VU-Meter trimmer so gestellt, dass dabei vor- wie hinterband 0dB VU gezeigt werden.

Also alles durchgängig.
Aber:
Wenn ich das Frisch aufgenommene 1kHz-Signal was hinterband 0dBVU zeigte abspiele (rec-Schalter auf off) und dann die VU-Meter mit eingangswahlschalter-Modus 2-->1 / 1-->2 schalte um Wiedergabepegel zu sehen ---- dann zeigen die mir +3dB VU an

Hä?

Hab ich irgendwo nen denkfehler?

Auch wenn ich das Ruhrberg-Band jetzt im Play-Modus einlege, dann zeigt mir das VU +3dB an, obwohl sauber die 1,55V RMS am Ausgang liegen....

Danke für jede konstruktive Hilfe
LG
Harald
Sleep is an abstinence syndrom caused by lack of coffeine
[-] 1 Mitglied sagt Danke an ted_am_see für diesen Beitrag:
  • feesa
Zitieren
#2
Im Nachbarforum wurde bereits die richtige Antwort gegeben
Viele Grüße
Jörg
[-] 1 Mitglied sagt Danke an Baruse für diesen Beitrag:
  • ted_am_see
Zitieren
#3
Wie ist denn die richtige Antwort ?
Es gibt doch sicher viele die das hier mitlesen aber nicht in dem anderen Forum sind  Sad2
Zitieren
#4
Zitat von User "Q-Tip"


Diese Einstellung ist eine nette Spielerei, damit sich die VU-Meter auch bei Wiedergabe bewegen. Mit dem eigentlichen Pegel auf dem Band hat das aber nicht viel zu tun.

Ich würde daher davon ausgehen, dass die Pegel korrekt eingestellt sind...

Gruß
Robert 


Ich selber hab dann nochmal nachgeguggt und geschrieben:

Habe mich nochmal tief in die Pläne an der Stelle eingegraben. Das Signal für die 1->2/2->1 schalter wird an Pin 13 vom Wiedergabeverstärker ausgekoppelt (20mV Signal, nach den ersten beiden transen Q801/Q802 vor dem Volume-Steller) und von da aus richtung rec-Amp 1->2blabla geschleift. Erst danach kommen im Wiedergabeverstärker die drei Stufen aus Q803 bis Q805.
Einzustellen gibt's da nix.
Ich fürchte Fast, in diesem Exempler ist einfach die Verstärkung in den letzten drei Stufen was niedriger als normal, weshalb man an P801 mehr pegel einstellen muss und dadurch mehr am Rec-Amp ankommt......
Sleep is an abstinence syndrom caused by lack of coffeine
[-] 1 Mitglied sagt Danke an ted_am_see für diesen Beitrag:
  • Technophob
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  ASC AS 3000 keine VU Meter AS3000 14 1.654 01.02.2024, 00:21
Letzter Beitrag: spocintosh
  GX 75 MKii Bias Einstellung funktioniert nicht FrankyByte 18 668 25.01.2024, 09:02
Letzter Beitrag: FrankyByte
  Nakamichi 670zx VU Meter hängen Troubadix 7 872 30.11.2023, 18:17
Letzter Beitrag: lukas
  15 Meter-Cinchverbindung Vorverstärker - Endstufe sinnvoll?/Nachteile/Realisierung Sony-Freak-Kaarst 24 2.063 11.11.2023, 21:28
Letzter Beitrag: uli_d
  Abenteuer defektes Revox A77 Play-Memory havox 59 14.483 25.10.2023, 16:27
Letzter Beitrag: havox
  revox a77 analog micha 3 1.043 24.03.2023, 23:38
Letzter Beitrag: ted_am_see



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste