Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
NAD 6100
#1
Antriebsriemen erneuert da der Alte sich in Wohlgefallen aufgelöst hatte, hatte mir diesbezüglich ein Video mit einem Tipp angeschaut. Habe den Riemen soweit drauf bekommen doch Startet der Motor nur kurz und seit her Funkstille.
[-] 1 Mitglied sagt Danke an wolf für diesen Beitrag:
  • blueberryz
Zitieren
#2
Hallo,

es könnte an diesem Mikroschalter oben liegen, der eine eingelegte Kassette erkennen soll. Vielleicht verschmutzt oder Kabel abgerissen?

Wird denn die Bandsorte erkannt?
Edit: Ich glaube das Teil hat gar keine Bandsorten-Erkennung.

VG,
tape
Zitieren
#3
Es gibt zwei NAD 6100.
Einmal das „normale“ 6100er und einmal das aus der Monitor Serie.
Beide unterscheiden sich technisch grundlegend.
Es wäre hilfreich zu wissen, um welches es sich hier handelt.
Gruß  Hi
Zitieren
#4
(15.03.2024, 11:08)Spitzenwertanzeiger schrieb: Es gibt zwei NAD 6100.
Einmal das „normale“ 6100er und einmal das aus der Monitor Serie.
Beide unterscheiden sich technisch grundlegend.
Es wäre hilfreich zu wissen, um welches es sich hier handelt.

Es handelt sich um die Monitor Serie daher nur ein Flachriemen.
Zitieren
#5
Läuft das Zählwerk?
Gruß  Hi
Zitieren
#6
(23.03.2024, 21:53)Spitzenwertanzeiger schrieb: Läuft das Zählwerk?

Es handelt sich um ein NAD 6100 Monitor, natürlich läuft das Zählwerk nicht da es erst gar nicht nach betätigen der play oder rev Taste anspringt. Bis das sich der Riemen zerlegt bzw verflüssigt hatte lief es noch , nach erneuern des Riemens läuft nur beim einschalten des Gerätes  manchmal die Schwungscheibe doch sonst tut sich nichts.
Zitieren
#7
Das Zählwerk löst einen Not-Stopp des Laufwerks aus, wenn es nicht mitläuft bzw. nach Betätigung eines Laufwerkbefehls nicht gleich mitzählt, weil z.B. ein mechanischer Defekt vorliegt.
Daher meine Frage.
Dass es grundsätzlich nicht läuft, wenn das Laufwerk nicht läuft, ist mir auch soweit klar. 

Ansonsten kann man mit der Fehlerbeschreibung nur Mutmaßungen anstellen.
Servicemanual und geeignetes Equipment besorgen und erstmal alle Betriebsspannungen checken.
Dann kann man den Fehler womöglich weiter eingrenzen.
Gruß  Hi
Zitieren
#8
Danke für die Antwort, werde das NAD wohl in den E-Müll befördern, bekomme ein Eumig FL-900 günstig von einem Bekanntem, die sind genau so gut wie die von Nakamichi wie z.B. Nakamichi 1000 verarbeitet.
Zitieren
#9
Das Eumig ist an sich ein super Deck, aber es neigt dazu, den richtigen Azimut zu verlieren. Ich würde das NAD so schnell nicht aufgeben
Viele Grüße
Lukas
Zitieren
#10
Das Eumig wurde von Alpine Electronics in Japan gefertigt.
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
Zitieren
#11
Oder wenn man das NAD schon aufgeben mag dann bitte nicht E-Schrott... ich war "damals" recht dankbar als ich ein Spender-Exemplar bekommen konnte und ich so mein 6100 wiederbeleben konnte. 
Fans dieser Decks gibt es ausreichend und es sollte wirklich kein Problem sein dein Exemplar in "gute Hände" abzugeben... definitiv zu schade für die Tonne.
[-] 1 Mitglied sagt Danke an akguzzi für diesen Beitrag:
  • MK1974
Zitieren
#12
(02.04.2024, 15:28)Armin777 schrieb: Das Eumig wurde von Alpine Electronics in Japan gefertigt.

Genau, das hieß dann Alpage AL-300 und so ein Ding hab ich hier stehen, ich spreche also aus Erfahrung
Viele Grüße
Lukas
Zitieren
#13
(02.04.2024, 14:36)lukas schrieb: Das Eumig ist an sich ein super Deck, aber es neigt dazu, den richtigen Azimut zu verlieren. Ich würde das NAD so schnell nicht aufgeben

Werde bei dem NAD eventuell mal das Laufwerk zerlegen, habe einen Tipp bekommen das es einen Taster hinter irgendeinem Steuerrad sich befindet der wohl recht sensibel ist was die Laufrichtung des Riemenrades angeht. Musste das Rad halt um den Riemen aufzuziehen kurzweilig gegen den Uhrzeigersinn drehen. 
An und für sich klingt der NAD auch nicht schlecht ist zwar nicht mit einem Nakamichi 1000II zu vergleichen welchen ich vor 4 Jahren verkauft habe, mir hatte jemand mehr als das doppelte geboten für welches ich ihn 1980 gekauft hatte. Das Eumig 900 kann ich für knapp 450€ erwerben, frisch gewartet include neuer Riemen, Reinigung der Tonköpfe, Mechanik neu schmieren sowie Messprotokoll.
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  NAD C165BEE grotehartmut 3 417 10.07.2024, 19:58
Letzter Beitrag: ted_am_see
  NAD 5320 jodeko 5 798 31.03.2024, 12:42
Letzter Beitrag: jodeko
  NAD 160a - Die Herausforderung... (Neu! Jetzt mit Nikotinlunge!) lofterdings 123 36.235 01.01.2024, 17:23
Letzter Beitrag: nice2hear
  NAD Endstufe 208 Restauration. hifitohop 6 1.789 14.11.2023, 05:18
Letzter Beitrag: hifitohop
  kleiner NAD mit kleinem (?) Problem no_mp3 6 1.443 29.05.2023, 17:36
Letzter Beitrag: no_mp3
  NAD Model 90-Widerstaende zu heiss Pilly 60 21.497 28.05.2023, 12:40
Letzter Beitrag: hifisolid



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste