Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sony CDZ-1 CD Laufwerk
#1
Hallo zusammen, 

habe hier eine schöne und seltene CDZ-1 Anlage. Angeblich wurden von der nur 250 Stück gebaut. Habe ein Problem mit den verbauten CDM6C-5A Laufwerk. Anscheinend war hier am Teil, was sich auf die CD klappt mal eine Rolle abgebrochen. Das ganze wurde geklebt, aber nicht in der richtigen Position. Jetzt schleift das Teil, welches sich mit der CD dreht an diesem Klappmechanismus. Das führt dazu, dass die CD oftmals nicht erkannt wird, weil dieses Schleifen einfach bremst. Wenn ich das per Hand entlaste, ist alles gut und die CD läuft perfekt. 
Meine Frage, wo ist dieses Laufwerk noch verbaut, oder wie würdet Ihr dieses Problem lösen?

Viele Grüße
Frank

Hier noch ein paar Bilder:

[Bild: 8R2aaR9l.jpg][Bild: cU6bgddl.jpg]
Zitieren
#2
Die Lösung liegt doch klar auf der Hand.

Entweder man löst das schief angeklebte Teil wieder und verklebt es -angemessen stabil- in der korrekten Position, oder man schneidet den Zapfen bündig ab, Bohrt an dieser Stelle ein x mm Loch, und steckt von innen eine Mx Schraube hindurch, die man von aussen mit einer Mx Mutter (inc. Scheiben) sichert.
Auf diese Schraube schiebt man dann die weisse Rolle, die wiederum zwischen zwei mit Lack gesicherte Muttern fixiert wird.

Der rotierende Teil im Clamper muss im Betrieb völlig frei laufen. Das sollte übrigens mit mehreren CD getestet werden, bevor man den Deckel wieder schliesst.
[-] 1 Mitglied sagt Danke an scope für diesen Beitrag:
  • Test
Zitieren
#3
Hallo Scope,

vielen Dank für deinen Tipp, zugegeben liegt diese Lösung am naheliegesten. Ich mache mich mal auf die Suche nach einer passenden Schraube mit den passenden Muttern. 

Viele Grüße
Frank
[-] 1 Mitglied sagt Danke an Nobody für diesen Beitrag:
  • scope
Zitieren
#4
moin
Bei Pollin
[Bild: IMG-20220124-140055.jpg]
Die Lauffläche für die Rolle mit schrumpfschlauch abdecken.
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ersatzlösung für fehlenden Bremsgummi bei Sanky-Laufwerk? Tonkopf87 7 510 23.06.2022, 10:40
Letzter Beitrag: lustigerlurch
  Pioneer CT-676 Laufwerk Feder SchwarzBunt73 4 544 19.03.2022, 09:58
Letzter Beitrag: SchwarzBunt73
  Kenwood KX-1100HX Laufwerk defekt --> Bandsalat AnalogBob 5 1.303 15.01.2022, 21:01
Letzter Beitrag: sankenpi
  Telefunken HiFi Studio 1M BoomBox Laufwerk defekt AnalogBob 19 6.802 17.10.2021, 22:00
Letzter Beitrag: nick_riviera
  Onkyo TA-2570 nach Reparatur streikt das Laufwerk AnalogBob 7 2.351 24.09.2021, 18:05
Letzter Beitrag: AnalogBob
  Onkyo TA-2051 TapeDeck > Play nicht möglich / Laufwerk-Probleme AnalogBob 4 1.964 22.06.2021, 17:02
Letzter Beitrag: AnalogBob



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste