Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sony TA F808 Problem mit Bass Poti
#1
Hallo zusammen,

 gestern fiel mir auf, dass meiner Musik irgendwie die Bässe fehlten Sad2

Die Klangregler für bass und treble stehen auf Neutral/Mitte. Also etwas am Bassregler herumgefummelt.
Links und rechts neben der Neutralstellung ist wieder was vorhanden. Im Neutralbereich / Mitte ist das Glückssache. Manchmal Bässe - manchmal halt nicht.
Über "source direct" alles da. 
Würde mich nicht stören, da ich die Regler nicht benötige, ärgert mich aber irgendwie. 

Was würdet Iht empfehlen? 
Kontaktspray oder bringt das bei dem Fehlerbild nichts mehr und das Poti sollte gewechselt werden?
Ist das etwas von der Stange oder speziell und schwer verfügbar?

P.S. Das Gerätchen war vor ca. einem Jahr zur Durchsicht. Ich weiß  nicht, ob dort schon prophylaktisch alles besprüht wurde.

LG Jürgen
Zitieren
#2
Halo Jürgen,

wir können gerne nochmal ohne Wartezeit nach diesem Problem schauen. Die Beseitigung sollte keine Hürde darstellen. Der Weg ist Dir ja bekannt. Floet

Und nein, wir besprühen nicht alles prophylaktisch mit Kontaktspray, wir reinigen vernünftig. Ich denke das ist ein Problem mit einer Lötstelle.
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
[-] 2 Mitglieder sagen Danke an Armin777 für diesen Beitrag:
  • HVfanatic, UriahHeep
Zitieren
#3
Hallo Armin,

Danke für das Angebot.
Es sollte nicht negativ rüber kommen. Mit der Durchsicht bin ich völlig zufrieden und für mich Maschinenbauer wäre Kontaktmittelchen auch eine Reinigung Denker
Dass Fehler auch danach auftreten können, ist mir völlig klar. 
Sofern es für Euch ok ist, würde ich gerne Anfang nächster Woche mal vorbeikommen.

LG Jürgen
[-] 1 Mitglied sagt Danke an staakie für diesen Beitrag:
  • Armin777
Zitieren
#4
Sehr gerne - wir freuen uns auf Dich.
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
Zitieren
#5
Klingt bedrohlich....

Nee, verarsche....bis Montag und noch einmal herzlichen Dank für das spontane Angebot. 

LG Jürgen
Zitieren
#6
???

Meinst Du wegen unserer Öffnungszeiten? Du kannst gerne mo-fr kommen (mo-do 9-18 Uhr, fr 9-13 Uhr).
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
Zitieren
#7
Lol1 sorry...ist vermutlich nur so eine Macke aus meinem Beruflichen Umfeld.
......China reklamiert  Bauteile  und möchte sie zurücksenden - wir kontern...".Danke, wir freuen uns drauf" Lipsrsealed2  
Nee, machen wir natürlich nicht.

Würde gerne am Montag Nachmittag kommen.

Einen schönen Abend noch.

LG Jürgen
Zitieren
#8
Ich freue mich halt wirklich!
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
[-] 2 Mitglieder sagen Danke an Armin777 für diesen Beitrag:
  • staakie, Tobifix
Zitieren
#9
Hallo Armin,  

der Sony läuft wieder einwandfrei. 
Danke noch einmal für das spontane Angebot.

LG Jürgen
[-] 3 Mitglieder sagen Danke an staakie für diesen Beitrag:
  • Tobifix, Sony-Freak-Kaarst, Armin777
Zitieren
#10
Hallo,

..und was war nun ? Lötstelle ?

LG
Micha
LG

Micha
Zitieren
#11
Das müsste der Fachmann beantworten.
Ich meine Poti gereinigt und nachgelötet und noch ein Problem am source direct Schalter beseitigt. Inwieweit das Eine das Andere beeinflusst kann ich nicht sagen ....Vermutlich drücke oder bewege ich die Potis und Schalter wirklich zu wenig.
Versuche das in meine vorbeugende Instandhaltung einzuplanen..... Thumbsup

Grüße Jürgen
Zitieren
#12
Ja, es waren zwei winzige Kontaktproblemchen, eines am Basspoti und das andere am Source-Direct-Schalter (der überbrückt das gesamte Klangstellteil).
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
[-] 1 Mitglied sagt Danke an Armin777 für diesen Beitrag:
  • staakie
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Alps 500k Balance Poti Tobifix 4 854 24.03.2024, 20:21
Letzter Beitrag: Dude
  Hitachi PS 38 mit Motor Problem david 0 574 05.03.2024, 13:30
Letzter Beitrag: david
  Problem mit Marantz 2226B petdoering 2 773 11.02.2024, 16:10
Letzter Beitrag: petdoering
  Brumm-Problem mit aktiven Monitoren wardenclyffe 32 2.520 11.02.2024, 08:49
Letzter Beitrag: Spitzenwertanzeiger
Wink Sony TA-f 690 ES Volume Potentiometer Problem Derweganer 51 7.479 29.01.2024, 22:14
Letzter Beitrag: Rougie
  Yamaha M-4 Problem Thomre 11 1.268 11.01.2024, 16:31
Letzter Beitrag: Florida Boy



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste