Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sony TC-K 666ES will nicht mehr
#1
Hallo,

hab' mich hier angemeldet, weil ich zunächst mal Hilfestellung bei meinem Kassettendeck benötige. Dieses benutze ich seit Jahren
nicht mehr und überlege nun, ob ich es einfach defekt wie es ist, bei Ibäh anbiete. 
Also: Das Gerät spult die Kassette (ich meine zurück), wenn die PLAY-Taste betätigt wird. Eine Wiedergabe ist also nicht möglich.
Hat jemand eine Idee, was die Ursache hierfür ist?

Grüße aus Stuttgart
Harry
Zitieren
#2
Es können die Reimen des Antriebs sein.

Also Deckel runter und die Riemen kontrollieren - das wäre der erste Schritt.

Service - Manual gibt es z.B. hier :
https://elektrotanya.com/sony_tc-k666es_...nload.html.

MfG
[-] 1 Mitglied sagt Danke an p.seller für diesen Beitrag:
  • Analogo
Zitieren
#3
Bitte eine kleine Vorstellung wer und warum die Anmeldung erfolgte.

MfG
Zitieren
#4
Ich habe eine bekannte Suchmaschine in dem neuen Medium Internetz benutzt, 
um evtl. eine Antwort auf meine Frage zu finden - und bin auf dieses Forum gestoßen LOL
Zitieren
#5
Schönes Deck, aber lange Standzeit: Gaaaanz schlecht. Was das neue Medium angeht, wenn man hier im  Forum "TC-K666" in die Suche eingibt, stößt man nahezu zwangsläufig auf diesen Thread: Klick!

Schau da mal rein, da kommt wohl ganz schön was auf Dich zu wenn Du das nicht als defekt in die Bucht stellst.... Floet
Zitieren
#6
(06.05.2024, 23:51)Dude schrieb: Schönes Deck, aber lange Standzeit: Gaaaanz schlecht. Was das neue Medium angeht, wenn man hier im  Forum "TC-K666" in die Suche eingibt, stößt man nahezu zwangsläufig auf diesen Thread: Klick!

Schau da mal rein, da kommt wohl ganz schön was auf Dich zu wenn Du das nicht als defekt in die Bucht stellst.... Floet

Merci, aber....

A: Hab diesen Thread auch gelesen, aber den von mir geschilderten Fehler darin nicht gefunden

B: Da ich ein Elektronik-Legastheniker bin, werde ich es möglicherweise als defekt bei Ibäh anbieten (müssen) :-(

Anzumerken ist noch, dass der Defekt bereits vor der Standzeit vorhanden war.
Zitieren
#7
Nun ja, das TC-K666Es ist nun nicht gerade ein ideales Gerät für Anfänger.
Wie im Thread ja so gut beschrieben, ist es mit den drei Direkt-Antrieben und dem nicht unkomplizierten Laufwerk etwas eigen.
Es gibt allerdings nur einen Riemen und die Fehlerbeschreibung deutet auf "festsitzende" Andruckrollen-Hebel hin.
Kommen die Andruckrollen nicht hoch, dann läuft das Band viel zu schnell und es sieht wie Vorspulen aus.
Ich denke, durch die lange Standzeit ist auch hier das Fett in den Lagerbuchsen eingetrocknet und blockiert diese.
Genau den gleichen Effekt mit festsitzenden Hebeln hatte ich früher bei vielen Sony-Videorecordern (SLV-656,757,715,815 usw.).
Für ebay finde ich das Gerät als defekt doch zu schade, da wird es dann verpfuscht.
Möglicherweise ist hier im Forum jemand bereit, sich des Gerätes anzunehmen.
Zitieren
#8
Danke, das klingt zumindest für mich als Laien plausibel. Ich hab' dir eine PN gesendet.
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  SONY TC-K88B Schublade öffnet nicht - defekt HighEndFan 2 180 Gestern, 11:00
Letzter Beitrag: Dude
  Akai X-201D Nach dem schalten von Auto Revers kein Ton mehr Volker 1 7 353 11.06.2024, 18:25
Letzter Beitrag: Volker 1
  Sony Tapedeck TC-K 715S spult manchmal nicht nach vorn hg6807 8 493 07.06.2024, 19:14
Letzter Beitrag: Michi71MM
  Onkyo Verstärker A 8450 schaltet nicht mehr durch (protect Mode) Radiolik11 3 550 06.06.2024, 07:24
Letzter Beitrag: grautvOHRnix
  Pioneer CT-225 kein Ton mehr DarknessFalls 6 538 26.05.2024, 22:09
Letzter Beitrag: p.seller
  Sony TC-K88B läuft nicht wie es soll. Thomas2805 6 886 28.03.2024, 11:31
Letzter Beitrag: Dude



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste