Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sony TC-KB920S Reparatur Umspul-Probleme
#1
Wie gestern in der Neuzugangsecke vorgestellt hat sich dieses Tapedeck auf meinem Basteltisch vorgedrängelt.

Eigentlich habe ich derzeit genügend Geräte, welche entsprechende Zuwendung brauchen.

Ein Freund erzählte mir am Telefon beiläufig, sein TapeDeck hätte nun mittlerweile ein paar Macken.
Vorspulen ginge nur sehr langsam, Rückspulen praktisch gar nicht mehr und dabei würden sich Bandschlaufen im Cassettengehäuse bilden.

Das Gerät gehört wohl zur letzten in Deutschland angebotenen Serie von Sony.
Ist ein TC-KB920S:
[Bild: 20201229-174939.jpg]

[Bild: 20201229-174346.jpg]

Wiedergabe funktionierte, wurde aber von unschönen Geräuschen begleitet.

Erst mal den Deckel runter und reinschauen, ob denn noch alles munter an Bord ist: 
[Bild: 20201229-181048.jpg]

Der Besitzer hat das Gerät 2004 neu gekauft und so wie es aussieht, ist Bob der Erste, welcher den Deckel abgebaut hat.

Nach einem kurzen Überblick lag mein Focus auf dem Laufwerk:
[Bild: 20201229-180747.jpg]

[Bild: 20201229-181539.jpg]

Die beiden Riemen sahen gar nicht so übel aus, zumindest schlapp war keiner:
[Bild: 20201229-181249.jpg]

Nun war Ausbau des Lauferks angesagt.
Als Besonderheit muss das Laufwerk zusammnen mit der Frontplatte demontiert werden.

Der Rest vom Gerät ist dann überschaubar:
[Bild: 20201230-093924.jpg]


[Bild: 20201230-094044.jpg]

Ist die Frontplatte demontiert, lässt sich das Laufwerk mit geöffneter Cassettenklappe entnehmen:
[Bild: 20201230-094940.jpg]

Da liegt es nun zur weiteren Demontage bereit:
[Bild: 20201230-095606.jpg]

Als erstes fiel mit auf, dass der Hebel für die Entriegelung der Cassettenklappe verbogen war:
[Bild: 20201230-095801.jpg]
Siehe unten links.

Nun die Platine mit dem Poti für die TapeSpeed Einstellung ausgeklipst:
[Bild: 20201230-124307.jpg]

Die große Plastikschabracke (Montage- und Widerlager für Capstan- und Wickelmotor) kann nach Rausdrehen von zwei Schrauben hochgeklappt und abgenommen werden. Gleichzeitig müssen Flach- und Vierkantriemen abgenommen werden.

Sieht dann so aus:
[Bild: 20201230-125805.jpg]

Nach Abziehen der Ölstoppscheibe kann die Capstanwelle mit der Schwungmasse aus dem Capstanlager gezogen werden:
[Bild: 20201230-130158.jpg]
Hier kann man gut erkennen, dass der Kopfschlitten über die Capstanwelle gesteuert wird.

Die Innenseite Plastikschabracke:
[Bild: 20201230-130838.jpg]

Vierkantriemen abgenommen:
[Bild: 20201230-131343.jpg]

Dann habe ich mir den Antrieb des Wickelmotors mal etwas genauer angesehen.
Dabei fiel mir auf, dass Schwenklager hat sehr großes axiales Spiel:
[Bild: 20201230-132856.jpg]
Außerdem hat sich am Laufrad der Vierkantriemen einen abgerieben. Floet

[Bild: 20201230-132835.jpg]

Erst danach sah ich das:
[Bild: 20201230-133355.jpg]
Das Ritzel ist gerissen und ist dabei die Motorwelle zu verlassen.

Entsprechend leicht, konnte ich es von der Welle ziehen.

Der Übeltäter: 
[Bild: 20201230-133556.jpg]

Es wird vermutlich unmöglich sein, so ein Zahnrad aufzutreiben.
Daher werde ich wohl versuchen, es auf die Motorwelle zu kleben.

Oder hat jemand eventuell Ersatz oder eine bessere Idee zur Reparatur des Antriebs ?

Gruß, Bob.
[-] 6 Mitglieder sagen Danke an AnalogBob für diesen Beitrag:
  • nice2hear, Hippman, Jörgi, Dirk F, System-64, feesa
Zitieren
#2
Das Teil von einem Modellbauer gießen lassen.
Dafür braucht man aber das Original.
Bei meinem Modellbauer ist sowas möglich.

VG Werner
[-] 1 Mitglied sagt Danke an p.seller für diesen Beitrag:
  • AnalogBob
Zitieren
#3
(31.12.2020, 20:14)AnalogBob schrieb: Oder hat jemand eventuell Ersatz oder eine bessere Idee zur Reparatur des Antriebs ?

Zwirnwickel o.ä. mit Sekundenkleber verstärkt, evtl. zusätzlich je nach Platz noch an einer Seite eine Unterlegscheibe aufkleben. Für Anrengungen schau mal im DAT (Sony) Reparaturthread herein, da gibt es ein ähnliches Problem mit einem Zahnrad.

Auf die Welle kleben ist nur eine Notlösung...

Gruß, Rainer
[-] 1 Mitglied sagt Danke an dg2dbm für diesen Beitrag:
  • AnalogBob
Zitieren
#4
Zitat:Ein Freund erzählte mir am Telefon beiläufig, sein TapeDeck ......
Übernimmst du nach scopes Rücktritt  Pleasantry dessen Part von Reparaturgeschichten die meist mit "Gestern/ letztens brachte mir ein Bekannter sein xxxxxx vorbei, weil es ...."?????

Ok, Tapedecks waren eher selten bei ihm zu sehen. 
Finde ich aber gut, wenn André , Ralf, du,... euch in 2021 den Kleinspulern widmet, Holger den Tunern auf seinem Abtreter, und andere Kütischraubern und Fastprofis anderem Geraffel. 
Denke der Reparaturteil des Forums ist mit das Wertvollste was wir haben. Edit weil OT.

Bin also gespannt wie du das Sony TC retten wirst.  Aber nix aus dem RDR-G3 entnehmen   Jester
"We learned more from a three minute record than we ever learned in school" , Bruce Springsteen in "No surrender" played als Song 2 im Mai 2013 in Hannover Dance3 Dance3
[-] 3 Mitglieder sagen Danke an nice2hear für diesen Beitrag:
  • peugeot.505, AnalogBob, Dirk F
Zitieren
#5
Das schreit doch geradezu nach 3D-Drucker.
[-] 1 Mitglied sagt Danke an Vancouverona für diesen Beitrag:
  • AnalogBob
Zitieren
#6
Hallo bob,

ich habe 17 Zähne gezählt und unterstelle, dass der Schaftdurchmesser des Motors 2mm beträgt und das Zahnradmodul 0,5 ist (müsste man alles sorgfältig prüfen).
Bei der Suche nach Ersatz landet man quasi sofort in China, und zwar im Modellbau- oder Spielzeugbereich, es ziemlich uferlos.
https://bidderface.com/listing/wltoys-17...ts/1353659
(möglicherweise ist die Bohrung hier nicht auf Presspassung, man müsste evtl. kleben)
oder
https://www.aliexpress.com/item/32808652...78aftduvyE
(riesige Mindestabnahmemenge, unwirtschaftlich)

Von Sony gab es nur die komplette Bagruppe mitsamt Motor als Ersatzteil.

Frohes Neues und Gruss, maurice
[-] 1 Mitglied sagt Danke an airmax78 für diesen Beitrag:
  • AnalogBob
Zitieren
#7
ist vielleicht bei dieser Sammlung vom Chinamann was Passendes dabei?


[Bild: IMG-0081.jpg]
Viele Grüße aus Kiel,
Hans-Volker
[-] 3 Mitglieder sagen Danke an havox für diesen Beitrag:
  • nice2hear, AnalogBob, feesa
Zitieren
#8
Erst mal vielen Dank für die zahlreichen Antworten von Euch ! Thumbsup 

Natürlch darf die Reparatur praktisch nix kosten, da der Besitzer es eigentlich abgeschrieben hatte.
Er hat sich ein anderes TapeDeck gekauft und deshalb gibt es für ihn praktisch keinen Bedarf, es nun unbedingt repariert zu bekommen.

Eventuell kann ich ihn ja dazu bewegen, sich hier anzumelden. Dann kann er hier mitmischen.

Er hat es nur auf meinen Wunsch mitgebracht, da ich mal sehen wollte, was man zum Ende der TapeDeck Zeit für stolze 1400 DM bekommen hat.
 
Ok, nun habe ich - wie bereits vorher vermutet - festgestellt, dass bei dieser Serie wohl ausschließlich der Rotstift regiert hat. Selbst für die Hälfte des Preises, wäre das Ding noch zu teuer gewesen !
Ist aber - wie immer - nur meine persönliche Meinung.

So, damit war der Drops eigentlich gelutscht. Grundsätzlich gibt es bei mir aber das Problem, gerne herauszufinden was die Ursache eines Problems ist und ob man das ggf. reparieren könne.

Gerne würde ich den Plastikeimer wieder zum laufen bringen, weil:
Neugierig, was dann der Gleichlauf so hergibt.
Neugierig, was es klangtechnisch so zu bieten hat.
Und sehr neugierig auf die Performance einer Dolby S Aufnahme, da ich bisher noch kein Gerät mit Dolby S hatte.

Ein Zahnrad anfertigen lassen, fällt aus. So viel Aufwand soll und wird hier nicht betrieben.
Ebenso 3D-Drucker - keiner im Bekanntenkreis verfügbar.
Die Idee mit Zwirn und Klebstoff gefällt mir. Darauf wird es wohl hinauslaufen. Thumbsup 
Selbstverständlich wäre es einfacher und erfolgsversprechender, wenn man ein passendes Zahnrad bekäme.

Habe mal das Zahnrad vermessen:
Durchmesser                      ca. 7,50 mm.
Höhe                                ca. 3,90 mm.
Davon Höhe de der Zähne         2,00 mm. 
Länge der Zähne                 ca. 1,20 mm.
Durchmesser Motorwelle            2,00 mm.

Das Zahnrad hat 17 Zähne. 
Die Bohrung müsste - wegen Presspass - so ca. bei 1,90 mm liegen.

[Bild: 20210101-183632.jpg]

[Bild: 20210101-183449.jpg]

Gruß, Bob.
[-] 1 Mitglied sagt Danke an AnalogBob für diesen Beitrag:
  • nice2hear
Zitieren
#9
Oder hier mal schauen:
https://maedler.de/product/1643/1618/sti...e-verzahnt
Donnerwetter, das darf doch nicht wahr sein. Das Ding muss doch gehen. Ach Mensch was ist das denn? Komm lass uns mal sehen, was da wohl kaputt ist. Das ging doch noch gestern ganz wunderbar.....Wink3

LG aus HH
[-] 2 Mitglieder sagen Danke an gasmann für diesen Beitrag:
  • nice2hear, AnalogBob
Zitieren
#10
Habe da mal bei einem xbeliebigem der ersten Gruppe eins in den Warenkorb getan (1,68 netto)und bin dann bei 13,55€ mit Versand und Steuer  
Glaube bei Bobs Bedingungen damit raus.. Oder?
"We learned more from a three minute record than we ever learned in school" , Bruce Springsteen in "No surrender" played als Song 2 im Mai 2013 in Hannover Dance3 Dance3
Zitieren
#11
Der Laden hat eine Filiale in Barsbüttel.....könnte er also evtl. sogar hin fahren und abholen Wink3
Donnerwetter, das darf doch nicht wahr sein. Das Ding muss doch gehen. Ach Mensch was ist das denn? Komm lass uns mal sehen, was da wohl kaputt ist. Das ging doch noch gestern ganz wunderbar.....Wink3

LG aus HH
[-] 1 Mitglied sagt Danke an gasmann für diesen Beitrag:
  • nice2hear
Zitieren
#12
In der Chinamann-Sammlung ist leider nichts passendes dabei...
Viele Grüße aus Kiel,
Hans-Volker
[-] 1 Mitglied sagt Danke an havox für diesen Beitrag:
  • AnalogBob
Zitieren
#13
Hallo allerseits,

hier nochmal nur der Vollständigkeit halber (war nur 2 Mausklicks weiter entfernt).
Vielleicht für die Zukunft, denn dieses spezielle Problem tritt mit der Zeit bei allen Sony Tapedecks mit diesem Laufwerk auf, unabhängig von der Preisklasse.
https://www.aliexpress.com/item/10050015...6062%23840

Grüße, maurice
Zitieren
#14
...und hier 10 Stück für 82 Cent plus 80 Cent Versand:  Click-me

Gruß aus Stadthagen
Holger
Zitieren
#15
Hallo Holger, hallo Bob,

leider gibt es eine Unstimmigkeit beim Kopfkreisdurchmesser (Aussendurchmesser) des Zahnrades: Ich hatte im Beispiel ein Zahnradmodul von 0,5 angenommen (eine gängige Grössenordnung bei solchen Anwendungen), das ergibt bei 17 Zähnen einen Aussendurchmesser von 9,5mm, also deutlich grösser als die von Bob ermittelten und die in der technischen Zeichnung des maßgefertigten Ersatzrades bestätigten 7,5mm. Damit scheiden die von mir im Post #6 verlinkten Ersatzräder aus. Möglicherweise hat Sony hier ein anderes Zahnradmodul (z.B. 0,4) verwendet, das würde einen Kopfkreisdurchmesser (Aussendurchmesser) von 7,6mm ergeben... es bleibt aber ein Ratespiel. Solange das Zahnradmodul des Originalteils nicht bekannt ist, macht es keinen Sinn, nach Ersatzrädern von der Stange zu suchen.

Grüße, maurice
[-] 1 Mitglied sagt Danke an airmax78 für diesen Beitrag:
  • AnalogBob
Zitieren
#16
(02.01.2021, 15:14)airmax78 schrieb: Hallo allerseits,

hier nochmal nur der Vollständigkeit halber (war nur 2 Mausklicks weiter entfernt).
Vielleicht für die Zukunft, denn dieses spezielle Problem tritt mit der Zeit bei allen Sony Tapedecks mit diesem Laufwerk auf, unabhängig von der Preisklasse.
https://www.aliexpress.com/item/10050015...6062%23840

Grüße, maurice


Bingo !
Dieses Zahnrad scheint wohl zu passen. Thumbsup

Auch der Durchmesser des oberen Schaftes ist richtig:
[Bild: 20210103-104417.jpg]

Zwar ist die Höhe des Zahnrades (und die Breite der Zähne) 0,2 mm über Maß, aber das ist kein Problem.
Leider ist der Bohrungsdurchmesser nicht angegeben.
Somit ist unklar, ob es auch hier als Presspass ausgelegt ist.
Müsste es aber sein, da es sonst - mMn - nicht als passenden Ersatz für Sony Laufwerke angeboten werden dürfte.

Wie dem auch sei, ich habe bisher noch nie etwas direkt in China gekauft.
Habe somit keinen Account bei Aliexpress.
Noch dazu kommt - wenn ich nicht irre - das es ab 01.01.2021 keinen Freibetrag mehr gibt (für Waren Import aus nicht EU) ?
Somit dürfte dann auch eine Sendung mit Warenwert von 9,50 EUR durch den Zoll gehen ?

Sorry, aber auch das ist mir ehrlich gesagt, viel zu viel Aufwand für die Reparatur des Plastikeimers.
Ich werde erst mal die Pfuschlösung mit Zwirn und Kleber probieren - das ist genau nach Bob's Geschmack. LOL 

Ich habe mit dieser Methode (Zwirn und Sekundenkleber) z.B. abgebrochene Scharnierstifte von Cassettenklappen bei TapeDecks von Kenwood mehrfach erfolgreich gefixt.

Gruß, Bob.
[-] 2 Mitglieder sagen Danke an AnalogBob für diesen Beitrag:
  • nice2hear, havox
Zitieren
#17
Zwischenzeitlich habe ich die Info vom Besitzer bekommen, dass eine Reparatur nicht gewünscht ist.

Somit wird dieser Platikeimer wohl letzten Endes als Schlachter genutzt.

Was aber nicht bedeutet, dass ich hier an dieser Stelle aufgebe.
Habe über die Flickschusterei des Ritzels noch ein paar Gedanken verschwendet ...

Meine aktuelle Idee: Presspass auf Presspass.
Dazu nehme ich eine Unterlegscheibe mit Bohrung 4,0 mm.
Die habe ich dann auf 4,3 mm aufgebohrt und durch fräsen auf knapp 4,5 mm vergrößert.

Diese Scheibe wird nun auf den oberen Schaft des Ritzels gedrückt und danach auf die Motorwelle geschoben:
[Bild: 20210105-141305.jpg]

[Bild: 20210105-141145.jpg]

[Bild: 20210105-141359.jpg]

Das soll erst mal nur ein Provisorium sein, um zu testen ob es auch funktioniert.
Wenn es funktioniert und man möchte dieses Gerät zukünftig nutzen, wäre eine Anlaufscheibe zwischen Ritzel und Schwenklager von Vorteil (damit das sekundäre Zahnrad keinen Kontakt zur Unterlegscheibe bekommt) und zur Sicherheit mit einem tröpfchen Kleber, Ritzel und Unterlegscheibe fixen.

Rückbau in die Plastikschabracke:
[Bild: 20210105-142202.jpg]
 
Danach erfolgte die komplettierung des Laufwerks und testweise Einbau und Anschluss von Laufwerk mit der Frontplatte.
Dann die Zungeschalter überlistet und die Laufwerkfunktionen durchgetestet - löppt alles. 

Opfercassette ist bereit:
[Bild: 20210105-154239.jpg]

Wiedergabe:
[Bild: 20210105-153630.jpg]

Das Laufwerk läuft nun wieder problemlos. Auch Spulen in beide Richtungen. Keine Treckergeräusche mehr.
Ok, REW und FF sind begleitet singenden Geräuschen, was aber bei Laufwerken mit Zahnrad-Idler mehr oder weniger normal ist. Auch die mechanischen Umschaltgeräusche, bei Play, Stopp, Umspulen usw. sind natürlich auch noch vorhanden.

Auch Bob kann aus Schei**e kein Konfekt machen.

Es ist und bleibt halt ein übler Plastikeimer mit entsprechendem Billiglaufwerk, der - wenn überhaupt - 500 DM Klasse.
Ist aber nur meine persönliche Meinung.

Als nächstes wird die Schachtel abgeglichen und Gleichlauf gemessen.
Und wenn der Eimer keine weiteren großen Probleme bereithält, werde ich spaßeshalber mal eine Aufnahme mit Dolby S machen und hören, was da so geht (oder nicht) ....

Gruß, Bob.
[-] 6 Mitglieder sagen Danke an AnalogBob für diesen Beitrag:
  • Jörgi, havox, System-64, xs500, nice2hear, feesa
Zitieren
#18
Thumbsup
Find das klasse, wenn man nicht aufgibt. 
Die "S"-Aufnahme wird schon ok sein, solange man die nicht in einem anderen Dolby S Deck einlegt und abhört.
Hallo bitte hier ein sony
Er funktioniert einmal frei
Aber die Tür will nicht zu gehen
Ansonsten alles gut ... Dance3
Zitieren
#19
Das Laufwerk sieht - bis auf die Platine - ziemlich genau so aus, wie das in einem TC-K315 den ich mal hier hatte Floet
Was Du heute kannst besorgen, das verschiebe stets auf Übermorgen!
 Oldie
Zitieren
#20
Das Gerät hat zwischenzeitlich ein paar Tapes problemlos durchgerudert und auch Umspulen ist wieder einwandfrei möglich.

Nun folgte der Abgleich.

Azimuth Testcassette:
[Bild: 20210105-192439.jpg]

Azimuth musste korrigiert werden:
[Bild: 20210105-193751.jpg]

Wiedergabe-Pegel Testcassette:
[Bild: 20210105-192754.jpg]
Hierbei musste der linke Kanal angepasst werden:
[Bild: 20210105-193252.jpg]

Gleichlauf und TapeSpeed Testcassette:
[Bild: 20210105-192340.jpg]

Ergebnis:
[Bild: W-FTest-TC-KB920-S-05-Jan21aa.jpg]

Den TapeSpeed habe ich nicht korrigiert, der darf so bleiben.

Der Gleichlauf wurde durch die Reparatur besser, ist aber mMn immer noch dürftig.

Fairer Weise muss dazu gesagt werden, dass hier immer noch die ersten Riemen laufen.
Vermutlich wird sich der Gleichlauf durch frische Riemen weiter verbessern lassen.

Jetzt wurde die Aufnahme getestet.

Kalibrierung:
[Bild: 20210108-181124.jpg]

Aufnahmebereitschaft. 1 kHz Testton wird bis +3 dB ausgesteuert:
[Bild: 20210108-181508.jpg]

Beim Aussteuern fiel auf, dass es beim Drehen des Rec.Level Reglers, extreme Sprünge/Ausfälle gibt. Hier muss wohl das Poti gereinigt werden.

Aufnahme:
[Bild: 20210108-181601.jpg]

Wiedergabe der Aufnahme:
[Bild: 20210108-181701.jpg]

Ok, 1-2 dB gingen verloren, aber ansonsten funktioniert die Aufnahme.

Gruß, Bob.
[-] 5 Mitglieder sagen Danke an AnalogBob für diesen Beitrag:
  • xs500, nice2hear, Mainamp, Jörgi, feesa
Zitieren
#21
Bei hoher Aussteuerung kann manche Cassette an die Sättigungsgrenze gelangen, d.h. je höher ausgesteuert, desto mehr Pegel fehlt. Welche Cassette hattest Du zum Test verwendet?
Gruß Ralph

...listen to Spliff and you'll see the sun! Sun Sun Sun
[-] 1 Mitglied sagt Danke an Klangstrahler für diesen Beitrag:
  • AnalogBob
Zitieren
#22
Für den Abgleich der Aufnahme-Eigenschaften und für Aufnahmetests nehme ich immer TDK SA.

Heute habe ich mal Aufnahmen mit Dolby S gemacht.
Hat mich - ehrlich gesagt - nicht überzeugt (genau wie grundsätzlich bei Dolby B + C auch).
Man (ich) hat immer das Gefühl, im Hochtonbereich würde etwas fehlen ... 

Gruß, Bob.
[-] 2 Mitglieder sagen Danke an AnalogBob für diesen Beitrag:
  • biene, karl50
Zitieren
#23
Zwischenzeitlich hatte ich das Laufwerk wieder ausgebaut.
Ich brauchte die Andruckrolle, um in einem anderen Gerät (TC-K611S) zu testen, ob es an der Anruckrolle liegt.
Da diese Rolle auch schon recht hart ist, beschloss ich, auch hier wird eine neue Rolle eingebaut.

Die neue Rolle:
[Bild: 20210311-095736.jpg]

[Bild: 20210311-095726.jpg]

Hier ist sie bereits in den Arm eingeclipst:
[Bild: 20210311-103400.jpg]

Das Laufwerk wartet schon:
[Bild: 20210311-123256.jpg]

Draufgesteckt:
[Bild: 20210311-123538.jpg]

[Bild: 20210311-123643.jpg]

Laufwerk, Frontplatte und Gerät wieder komplettiert:
[Bild: 20210311-131118.jpg]

Opfercase wurde problemlos abgespielt.
Azimuth wurde nochmals eingestellt.

Gerät steht nun wieder im aktiven Stapel und wird getestet ....
[Bild: 20210311-143920.jpg]

Gruß, Bob.
[-] 5 Mitglieder sagen Danke an AnalogBob für diesen Beitrag:
  • Jörgi, TomWeb, feesa, Antek36, Lendo
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Tapedeck Reparatur, Akai, Kenwood, Luxman hyberman 634 110.952 12.06.2021, 17:16
Letzter Beitrag: Dude
  Bandmaschinen Reparatur von A wie Akai bis U wie Uher hyberman 290 25.260 12.06.2021, 11:05
Letzter Beitrag: hyberman
  Revox B710 MkI Reparatur und seltsamer Fehler Pennywise 6 410 08.06.2021, 12:55
Letzter Beitrag: Pennywise
  SONY Midi-Tuner ST-EX77 aus Systemanlage.. Reparatur oder DIY Bastelei? nice2hear 45 1.696 30.05.2021, 14:34
Letzter Beitrag: nice2hear
  Onkyo TA-2051 TapeDeck > Play nicht möglich / Laufwerk-Probleme AnalogBob 3 405 27.05.2021, 20:06
Letzter Beitrag: AnalogBob
  Denon DRA F107 Probleme Troubadix 2 137 27.05.2021, 12:49
Letzter Beitrag: HisVoice



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste