Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kondensator identifizieren
#1
Ich habe hier einen Veito Heizstrahler der nicht mehr ordentlich funktioniert. Genauer er funktioniert nicht auf der Terasse, aber am Labortisch tut er...

Da ich kein Service manual habe und zudem der einzige chip der drauf ist auf dem Board abgeschliffen ist, habe ich einfach mal blind alles Cś vermessen. Die beiden Elkos sind ok, dieser, offensichtliche Entstörkondensator ist mir aber räteselhaft.

Was sollte denn seine Nennkapazität sein? 1,5uF? Mein C Messgerät zeigt irgendwas um die 260nF an. passt aber mit keiner Zahl zusammen, ausser mit der Spannungsfestigkeit, die ist aber sehr oft 275V, also gehe ich auch hier davon aus.

Kann mir einer helfen?

Danke...


[Bild: IMG-1478.jpg]
Zitieren
#2
Diese Kondensatoren machen mit zunehmenden Alter schon mal Probleme .... tausch das Teil und Ruhe wird.
Wieviel "Beine" Anschlüsse hat denn Deiner?
Hier mal was ganz grob dazu:
https://de.wikipedia.org/wiki/Entst%C3%B6rkondensator
https://www.distrelec.de/de/passive-baue...L_03020502
mfg Ingo
Zitieren
#3
Hi Hummel,
ja denke auch das tauschen das einfachste ist. aber er hat schon 1.5uF? oder? Ich kann das anders ja nicht deuten und 1,5uF gibt es sogar...
ja er hat nur 2 Anschlüsse, allerdings ohne Polung, also kein Elko..
Gruß
Zitieren
#4
Hi,
den Aufdruck lese ich als:
* X2-Kondensator (nebensächlich: MKP-Folie)
* für 275Vac
* 1,5 Microfarad

Gruß,
Zitieren
#5
Moin,
das lese ich genauso. Zusaetzlich glaube ich, fuer das Herstellungsdatum die 47. Woche 2010 erkannt zu haben.

1u5 steht "neumodisch" fuer 1,5 µF, es ist so angeschrieben, weil man das Komma schnell uebersehen kann.

73
Peter
Zitieren
#6
Um es einfach zu machen,kurz ohne C testen ... wenn's geht ... na dann neuen C besorgen und Ruhe ist.
Dann ist die Aufregung auch gegessen. LOL 
mfg ingo
Zitieren
#7
Hab ich gemacht, funktioniert. Aber der Fehler lies sich in der Werkstatt eh nicht 100% reproduzieren.
Ich tausche den mal aus, die Alternative ist dann eh die gesamte Elektronik als Ersatzteil zu kaufen (60€), da eine weitere Fehlersuche schwierig ist ohne Manual.
Danke jedenfalls für die Hilfe...
Zitieren
#8
X-Störschutzkondensatoren liegen zwischen Leiter und Neutralleiter parallel zur Last, auch gern parallel zum Netzschalter um Spannungsimpulse zu kappen. War der Kondensator zur Messung ausgelötet? Welcher Typ von Heizstrahler ist denn das und wie soll sich erklären, das der im Labor funktioniert und auf der Terasse nicht? Wurde die Elektroinstallation an der Terasse, insbesondere der Neutralleiter geprüft?
[Bild: icon_e_sad.gif]

Zitieren
#9
Nichts, kann erklärt werden, der C ist ausgelötet und liegt vor mir, sieht man auch auf dem Bild oben. Er hat nicht den Wert der drauf steht, deshalb ersetze ich den. Die restlichen Bauteile sind teilweise unkenntlich gemacht. Ein Manual gibt es für einen Veito Infrarot Heizstrahler nicht. Entweder das Ding geht jetzt dann oder ich ersetze halt die gesamte Elektronik.
Den Tip mit der Elektroinstallation auf der Terasse nehm ich mir zu Herzen, die muss eh mal wieder geprüft werden, danke dafür.

Das ist einfach ein völlig pragmatischer Lösungsansatz, mit Hinblick darauf, daß ich noch einen 731Q auf dem selben Tisch habe und einen Honda Bezinrasenmäher der nicht anspringt. Beim Heizstrahler habe ich die Muse nicht mich näher damit zu befassen, die brauche ich bei den anderen beiden Geräten.
[-] 1 Mitglied sagt Danke an Lumajo für diesen Beitrag:
  • Gorm
Zitieren
#10
Nicht gleich nervös werden. Floet 
Es ist so,das diese Entstörelkos gerne Kurzschlüsse verursachen,dabei ganze Völkerstämme verrückt machen.
Ist der Elko raus und der Laden läuft wieder,dann ist doch alles i.O.
Nur sollte eben ein neuer rein.
Was eventuell mit der E-Installation zu tun haben könnte,kann ich nicht beurteilen ... ich kenn die Anlage nicht.
Ich bin zwar Prüfer (war) für E-Anlagen,aber ohne es zu sehen ... wird es auch zum Rätsel für mich.
Das mit dem Benzinrasenmäher ist auch so eine Sache,geht die Zündung (mit Kerze) ?
Auch der Vergasser mit Sprit i.O.? (Denn langes stehen macht Probleme,eben durch Ablagerungen oder eben der Vergaser,weil ne Membran oder was anderes auf Grund des Alters gag sagte).
Ich hatte letztes Jahr so einen Benziner auf dem Tisch (sollte auf den Schrott),der wollte partu nicht mehr anspringen (ob mit E-Starter oder Seilzug).
Fehler war der Not oder eben Sicherheitsschalter,welcher durch Seilzug betätigt wurde,...dieser wurde nicht geschaltet (obwohl alles sich bewegte) ... es war eine kleine Noppe aus Plastik,welche auf dem Blech sitzt und den Schalter eben drücken sollte.
Diese war weg,also eine aus Metall gefertigt ... siehe da,der Mäher sprang sofort wieder an.
Ob das nun bei Dir auch so ist .... keine Ahnung,ich kenn Deinen Mäher nicht.
mfg ingo
[-] 1 Mitglied sagt Danke an Hummel601 für diesen Beitrag:
  • Lumajo
Zitieren
#11
(25.04.2022, 12:00)Hummel601 schrieb: Ist der Elko raus und der Laden läuft wieder,dann ist doch alles i.O.

Moin,
samit es sich nicht festsetzt: In diesem Fall ist es kein Elko, (Elektrolytkondensator), sondern ein, na ja, normaler Folienkondensator mit ein paar besonderen Eigenschaften.
Die betreffen seine Zuverlaessigkeit und das Verhalten im Fehlerfall. Er darf keine Kurzschluesse bilden, nicht brennen und muss bestimmten Spannungsbeanspruchungen standhalten. Daher muss bei Ersatz wieder ein Kondensator der Klasse X2 hinein.

Ausfallen kann so ein Kondensator trotzdem mal, wie hier gesehen. Er darf dabei nur keine nennenswerten Schaeden verursachen.

73
Peter
Zitieren
#12
Peter ... na klar ein X2,aber für 99,9% aller Leute ist es eben ein Kondensator/Elko (sofern die Leute wissen was das ist). LOL 
Lass uns nicht noch den Kümmel aus denm Käse pulen .. das ist die Sache nicht wert. Drinks
mfg ingo
Zitieren
#13
Natürlich wird er durch einen X2 ersetzt, keine Frage. Sobald der Strahler wieder läuft (oder eben nicht) melde ich mich wieder. Ich will halt noch nicht die ganze Elektronik ersetzen, so wäre es halt nachhaltiger....

Zündkerze vom Honda ist pfurztrocken und schwarz, zündet aber, es kommt also kein Sprit an, nichtmal wenn ich versuche ihn absaufen zu lassen. Bezinfilter und Vergaser habe ich noch nicht geprüft/zerlegt, da brauche ich schönes Wetter, das Ding ist nicht mal eben in den Keller zu verfrachten. Das steht ja noch der Dual.
und arbeiten muss ich auch noch...wird Zeit in Rente zu gehen Leute....dann werd ich hier aktiver werden das sag ich euch...
Zitieren
#14
(26.04.2022, 13:21)Lumajo schrieb: ...wird Zeit in Rente zu gehen Leute....dann werd ich hier aktiver werden das sag ich euch...

Na Du hast Hoffnung.
Ich bin nun fast ein Jahr in Rente,ich habe auch gedacht .... jetzt habe ich alle zeit der Welt.
Pustekuchen ... ich habe nun erst recht keine Zeit,es ist eher schlimmer geworden. Floet 
mfg Ingo
[-] 1 Mitglied sagt Danke an Hummel601 für diesen Beitrag:
  • Lumajo
Zitieren
#15
Zeit? Es gibt Typen, die sagen, es gibt gar keine ... gilt aber sicher nicht für Rentner!

Hier tut auch ein Honda-Motor im Rasenmäher schon lange seinen Dienst. Wenn im Winter zu wenig Sprit im Tank war, springt er mit dem alten Sprit nur zögerlich an. In der Bedienungsanleitung https://cf.hondappsv.com/files/OM/OM0008...410_EN.pdf wird ein Kraftstofffilter erwähnt, aber in den Zeichnungen nicht gezeigt, gesehn habe ich noch keinen. Der Vergaser hat eine Ablaßschraube, die würde ich als erstes aufmachen zum Durchspülen. Den Aufbau und die Reinigung von Vergasern zeigt Honda hier für etliche Motoren https://www.honda-engines-eu.com/de/supp...-reinigung.
[Bild: icon_e_sad.gif]

[-] 1 Mitglied sagt Danke an Gorm für diesen Beitrag:
  • Lumajo
Zitieren
#16
So Leute, danke, schaut gut aus der Dauerbetrieb über 10min ist erstmal zufriedenstellend. Ich hoffe das bleibt erstmal so. Die ganze Elektronik ist ja sehr nah an der Heizung verbaut, die wird im Betrieb ordentlich warm. Weis nicht ob das wirklich auf Dauerbetrieb bzw langlebig ausgelegt ist..

Nur so nebenbei, das war dieses Jahr das dritte defekte Gerät, nach dem Garagentoröffner (Endabschaltung-Microschalter defekt), Nespresso Maschine (Brüheinheit) und eben der Heizstrahler. Nicht mitgerechnet Langzeitbaustellen wie Onkyo Verstärker (Zahnrad im Motorschalter, erledigt) Dual 731Q (geht gar nicht im Moment) und meinem Rasenmäher. Manchmal kommt alles auf einmal ehrlich.

Danke an alle für den Support und danke an Gorm bzgl dem Honda das hilft wirklich weiter. Den Honda brauch ich gottseidank nur gelegentlich normalerweise verrichtet ein Roboter von Husqvarna ordentlich seinen Dienst. Der wiederum muss noch per roboconnect ins WLAN um mit meiner Haussteuerung verbunden zu werden. (auch ein Mega Projekt für den Winter denke ich)

Kann schon sein das ich jetzt entspannter bin als in 3 Jahren wenn ich in Rente bin. ;-)
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kondensator für Elektromotor finden P.Voice 8 993 13.11.2020, 19:19
Letzter Beitrag: hf500
Question Kondensator für Singer-Nähmaschine gesucht winix 25 1.925 10.11.2020, 17:44
Letzter Beitrag: winix
  Braun Regie 550d - Reparatur Netzschalter / Kondensator visioneer 5 1.409 25.05.2020, 19:43
Letzter Beitrag: hf500
  Kennzeichnung Kondensator Bastelwut 5 1.342 27.01.2020, 19:18
Letzter Beitrag: hf500
  JBL Control One Kondensator Frequenzweiche defekt LittleJo 19 5.273 16.12.2017, 18:26
Letzter Beitrag: LittleJo
  Pioneer PD-M601, Display, Kondensator tauschen landi666 5 2.048 27.04.2017, 09:41
Letzter Beitrag: landi666



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste