Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sony TA-F 707ES Verstärker Rauschen
#1
Moin zusammen,

vielen Dank für die Aufnahme. Ich habe hier einen Sony TA-F 707ES, ein schönes Teil mit tollem Sound. Aber ähnlich wie bei sonyfreak in diesem Thread im hifi-forum
http://www.hifi-forum.de/index.php?actio...postID=1#1, der allerdings keine offensichtliche Lösung aufzeigt, fing auch mein 707ES vor einigen Monaten unabhängig vom Signal an zu rauschen, ganz ebenmäßig, nicht laut, aber in jedem Fall wahrnehmbar, wenn die Musik leiser wird oder aufhört. Manchmal passiert das schon nach wenigen Minuten, manchmal aber auch erst nach Stunden. Ich kann kein Ereignis ausmachen, wann es anfängt, es passiert m.E. vollkommen unvermittelt. Manchmal erscheint dieses Phänomen auch gar nicht.
In aller Regel reicht es, den Verstärker aus- und dann wieder einzuschalten, und das Rauschen hört auf.

Ich habe ihn ebenfalls (letztes Jahr im Sommer) general überholen lassen, allerdings von einem Audio-Secondhandgeschäft ums Eck, also nicht von einem Sony-Spezialisten. Er hatte einige Fehler behoben, was aber blieb, ist, dass der Verstärker 8-10 Sekunden braucht, um das Signal wiederzugeben (Schaltung von rot auf grün am Powerschalter). Das kommt mir relativ lange vor.
Außerdem steht auf dem Sony noch ein nicht genutztes Kassettendeck – ich bin kein Fachmann, aber erzeugt das evtl. zuviel Wärme im Sony, weil die Wärme nicht richtig abziehen kann?

Freue mich über Tipps und Anregungen.
Viele Grüße
Alex
Zitieren
#2
8-10 Sekunden ist bei diesem Modell normal.
Rauscht es auf beiden Kanälen oder nur auf einem? Ist es mit dem Volumepoti beeinflussbar??
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
Zitieren
#3
Hallo Armin,
der Volumeregler hat keinerlei Einfluß auf die Lautstärke des Rauschens, es bleibt gleichbleibend laut, vielleicht vergleichbar mit starkem Regen auf Blätter bei ganz leicht gekipptem Fenster.
Das Rauschen ist auf allen vier Lautsprechern in derselben Lautstärke zu hören.
Viele Grüße
Alex
Zitieren
#4
Alle vier Lautsprecher heißt bei dir beide Kanäle?
Falls ja, schwingen in der gemeinsamen Stromversorgung denkbar.
Zitieren
#5
Naja, ich habe 2 Lautsprecherpaare an A+B
Zitieren
#6
Du erwartest den Big Bang, im Sinne von Sony hat bei dem und dem Gerät, dieses und jenes Problem ?
In dem verlinkten Fred hat SonyFreak die recht unspektakuläre Lösung doch benannt: kalte Lötstellen.

Viele Recapper - so scheint es mir - haben die Geräte nicht wirklich zum Laufen gebracht, weil sie recappt haben, sondern weil sie bei dieser Gelegenheit einfach viele Stellen nachgelötet haben.

Sony rauschfrei nach virtuellem Recappen - also mit neuem Zinn, statt neuer Caps sozusagen.
[-] 1 Mitglied sagt Danke an Florida Boy für diesen Beitrag:
  • Norbsi
Zitieren
#7
Was sind Recapper? Was ist virtuelles Recappen?
Entschuldige bitte, aber ich bin kein Kenner der Materie.
Zitieren
#8
Caps sind Kondensatoren, wer diese alle erneuert ist ein recapper.
Beste Grüße
Armin

gewerblicher Geraffelrestaurator - arbeitet seit 1969 in der Hifi-Branche
Zitieren
#9
Und virtuelles recappen gibt es in dem Zusammenhang nicht...
Zitieren
#10
Zitat:Entschuldige bitte, aber ich bin kein Kenner der Materie.

Ok, dann gibst du das Gerät in eine Werkstatt, die es dann....nachlötet, recappt, und vernünftig ausbläst.  LOL Thumbsup
Zitieren
#11
Ich kenn mich aus mit Lockengelöt, das war es dann aber auch. Big Grin

Erstmal ging es mir ja um Ursachenfindung. Seit meinem ersten Eintrag ist das Rauschen nicht mehr aufgetaucht, trotz mehrfacher, auch langer Nutzung. Aber, wie gesagt, das Problem taucht sporadisch auf, weshalb es mir schwerfällt, einen fixen Punkt auszumachen, wann das Rauschen anfängt. Ich beobachte das weiter und mache auch nochmal ein paar Tests.
Zitieren
#12
Aber das ist doch die beste Voraussetzung.
Aufschrauben und an der Endstufe alle Verbindungen nachlöten.
Dafür haben sich bereits mehr als Einer ausgesprochen, womit du eigentlich überzeugt sein solltest.
Doch immer noch willst du beobachten und testen.
Zitieren
#13
Na, ich bin halt kein Fachmann und hab Angst, dass ich mir meinen guten 707er zerschrote. Habe zwar einen Lötkolben, aber eigentlich keine Ahnung, was ich da tue.
Hat jemand einen Tipp für mich, wer sich mit den alten ES-Geräten in BERLIN auskennt? Für zuverlässige Kontakte wäre ich dankbar!
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  YAMAHA CR-1000 mit starkem Rauschen jan.holly 9 3.407 03.02.2021, 17:19
Letzter Beitrag: jan.holly
  "Rauschen only" beim Luxman T-14 aus der Laboratory Serie nice2hear 18 9.987 18.12.2020, 10:12
Letzter Beitrag: nice2hear
  WEGA V 4810 - Rauschen DrPipper 18 6.722 26.10.2019, 07:00
Letzter Beitrag: Der Karsten
  Brummen / Rauschen... Kimi 43 14.901 12.01.2019, 16:31
Letzter Beitrag: spocintosh
Music Grundig SXV6000 - Kanal weg + rauschen beetle-fan 5 1.972 08.10.2018, 17:08
Letzter Beitrag: hf500
  Luxman R-800 rauschen Geruchsneutral 15 4.963 15.06.2018, 17:03
Letzter Beitrag: Geruchsneutral



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste