Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Stereoempfang bei Marantz 2216
#1
Hallo,

ich habe den Marantz schön gebrefft und troknen lassen. Nach der Endstufenreperatur noch das Netzteil überholt.

Leider macht er kein Stereolämpchen hell. Die Spannungen am IC HA1156 sind vorhanden. Nicht aber am Muting IC HA1151. 19 KHz sind eingestellt.
 
Jemand einen Tipp für mich?
[Bild: 2216.png]

[Bild: P1150682.jpg]

[Bild: P1150683.jpg]

Zitieren
#2
HA1151 ist das AM-Radio, dessen Spannungen sind weniger wichtig. Fürs Muting gibts nen ER.
Tip: Frontend und Demodulator abgleichen.
[Bild: icon_e_sad.gif]
[-] 1 Mitglied sagt Danke an Gorm für diesen Beitrag:
  • cola
Zitieren
#3
Super! hat geklappt. Mich hatte schon fast der Mut verlassen.

Danke..

[-] 1 Mitglied sagt Danke an Der Paul für diesen Beitrag:
  • rolilohse
Zitieren
#4
Aber gern doch, immer mutig klappen,
nen guten Abgleich in 20min mit Rückmeldung schaffen wenige. Thumbsup
[Bild: icon_e_sad.gif]
Zitieren
#5
Moin,
wenn man weiss, was zu tun ist, geht das auch schnell...
;-)

73
Peter
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Grundig CR-485: Kein Ton. Tonkopf defekt? BijanK 19 2.973 31.01.2024, 20:56
Letzter Beitrag: Plattensucht
  SONY DTC 57ES erst kein Ton, dann.. barni07 4 644 15.12.2023, 21:53
Letzter Beitrag: barni07
  Pioneer SX-737 Nr.3, kein FM Empfang mehr nach x Sekunden nice2hear 10 1.258 31.07.2023, 15:50
Letzter Beitrag: nice2hear
  Summit Sax 778: Defekter Elko - kein Mittelton Möms-chen 4 791 03.07.2023, 21:57
Letzter Beitrag: Möms-chen
  rechte Box gibt kein Laut mehr wambo 8 1.796 27.12.2022, 17:03
Letzter Beitrag: wambo
  Onkyo TX-8050 kein Ton ai.need.help 18 2.932 22.12.2022, 21:52
Letzter Beitrag: nice2hear



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste