Themabewertung:
  • 2 Bewertung(en) - 3 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Frage an die Eumig/Alpine-Besitzer
#1
Hallo, 

ich habe hier ein Eumig FL-900 (baugleich Alpage AL-300, Antrieb auch AL-80), das nach einem Risikokauf und anschließender Reparatur ziemlich gut läuft - in Sachen Aufnahmefrequenzgang sogar mein bestes Tapedeck. 

Trotzdem ist der Genuss etwas eingeschränkt: Der Wickelmotor dreht bei den o.g. Modellen extrem hoch und zumindest bei meinem Exemplar ist das wirklich störend - ich sitze recht nah an der Anlage und höre eher selten laut.

Frage: Hat jemand ein solches Modell und kann mir bestätigen, dass es auch leise geht, also zumindest bei Musik unhörbar? Dann würde ich nämlich versuchen, noch Abhilfe zu schaffen. 

Gruß

Thomas
Das Band darf an den Bandführungen nicht krempeln.

Die natürlichen Inhaltsstoffe können einen Bodensatz bilden. 
Zitieren
#2
Havox kann zumindest zum 80er was sagen.
https://old-fidelity-forum.de/thread-122...pid1375418

Gorchel hat ein AL-300
https://old-fidelity-forum.de/thread-42894.html

Und hier steht ein Eumig auf den basteltisch
https://old-fidelity-forum.de/thread-658...pid1447185

Und beim Tapedeck Andre das 300er
https://old-fidelity-forum.de/thread-186...pid1089985
"We learned more from a three minute record than we ever learned in school" , Bruce Springsteen in "No surrender" played als Song 2 im Mai 2013 in Hannover Dance3 Dance3
[-] 1 Mitglied sagt Danke an nice2hear für diesen Beitrag:
  • HiFi1991
Zitieren
#3
Mein altes AL-300 machte auch durchaus hörbare Wickelmotorgeräusche, es hat mich aber nie wirklich gestört. Wenn man nicht direkt daneben saß, war das unerheblich. Irgendwann hat der Motor seinen Geist aufgegeben und ich habe ihn ersetzt, ist aber schon ewig her und das Ding ist nicht wirklich leiser geworden. Der Motor dreht immer mit maximaler Drehzahl und bei Play wird über eine Rutschkupplung die notwendige Reduktion erreicht. Der Motor hat übrigens eine Fleihkraftregelung, ich bilde mir ein, die laufen ohnehin etwas unruhig.
Viele Grüße
Lukas
Zitieren
#4
Okay, danke schonmal für die Rückmeldungen... Das "Eumig auf dem Basteltisch" ist meines.... Vielleicht kann ja Andre auch noch etwas beitragen, aber Lukas´ Beitrag zeigt ja schon, dass meine Befürchtungen berechtigt sind...

Gruß

Thomas
Das Band darf an den Bandführungen nicht krempeln.

Die natürlichen Inhaltsstoffe können einen Bodensatz bilden. 
Zitieren
#5
Also bei meinem AL-80 ist der Motor schon deutlich hörbar, wenn ich direkt davor stehe. Als extrem laut würde ich das aber nicht bezeichnen.
Viele Grüße aus Kiel,
Hans-Volker

Not everything has to have a purpose (Matthew "Mat" Taylor aka Techmoan)
Zitieren
#6
Bitumenmatte in den Deckel ---> -30%
Zitieren
#7
Das probiere ich mal. Da liegt noch so ein Teil rum, was mal unten ans Spülbecken geklebt war  LOL
Viele Grüße aus Kiel,
Hans-Volker

Not everything has to have a purpose (Matthew "Mat" Taylor aka Techmoan)
Zitieren
#8
Ich hatte den Eindruck, dass man den Motor kaum noch bemerkt, wenn der Deckel abgenommen wird. Er wirkt verstärkend auf das Mahlen des Motors. Daher würde ich mit Bedämpfungen des Deckels experimentieren.
Zitieren
#9
Bei meinem AL-80 höre ich den Wickelmotor gar nicht.
Was man allerdings sofort nach dem Einschalten deutlich wahrnimmt, ist der Capstan Motor....

Btw: Das AL-300 hat doch doppel Capstan, das AL-80 nur single Capstan...sind die LW bis auf diesen Unterschied identisch ? Denker
Es gibt so Tage, da wirst du mit dem Kopfschütteln einfach nicht fertig.

LG aus HH
Zitieren
#10
Ja, stimmt - es ist bei mir auch der Capstan-Motor, den ich höre.
Viele Grüße aus Kiel,
Hans-Volker

Not everything has to have a purpose (Matthew "Mat" Taylor aka Techmoan)
Zitieren
#11
(02.10.2021, 21:26)gasmann schrieb: Bei meinem AL-80 höre ich den Wickelmotor gar nicht.
Was man allerdings sofort nach dem Einschalten deutlich wahrnimmt, ist der Capstan Motor....

Btw: Das AL-300 hat doch doppel Capstan, das AL-80 nur single Capstan...sind die LW bis auf diesen Unterschied identisch ? Denker

Die Laufwerke vom AL-300 und dem AL-80 sind nicht identisch. Beim AL-80 kann man den Wickelmotor auch nicht hören, da dieses Laufwerk nur einen Motor besitzt.

VG Ralf
Zitieren
#12
ups   Floet Offensichtlich habe ich in meinen AL-80 lange nicht mehr reingeschaut  UndWeg
Viele Grüße aus Kiel,
Hans-Volker

Not everything has to have a purpose (Matthew "Mat" Taylor aka Techmoan)
Zitieren
#13
Nö, ist der Wickelmotor.... der Capstanmotor brummt bei eingelegter Cassette auch so vor sich hin, das ist aber wirklich leise... das laute Gesäge geht erst mit den Laufwerksfunktionen los.
Deckel bedämpfen - weiß nicht.... die Geräusche treten vor allem aus dem Bereich der Kassettenklappe aus.

Gruß

Thomas
Das Band darf an den Bandführungen nicht krempeln.

Die natürlichen Inhaltsstoffe können einen Bodensatz bilden. 
Zitieren
#14
Ich hab´gerade eben mit einem Tape-Schrauber telefoniert...Es wird entweder der Wickelmotor selbst sein (hinteres Lager, das ohne Zerlegen nicht geschmiert werden kann, und bzw. oder die drei Dämpfergummis , die den Motor entkoppeln. Sie könnten hart sein.

Er sagt, dass das 300er normalerweise nicht so laut ist.

Alternativ: Deckel weglassen Wink3 Nimm den mal "zum Test" ab....und lausche....
Zitieren
#15
Das hintere Lager verbirgt sich unter einem Aufkleber. Nach dessen Entfernung lässt sich das Lager ölen. Ob das was am geräuschvollen Lauf ändert, ist eine andere Frage
Viele Grüße
Lukas
Zitieren
#16
Ich habe mir den alten Motor jetzt noch einmal angesehen und die Kollektoren poliert, jetzt läuft er wieder vorderhand störungsfrei. Wenn er auf der Schreibtischplatte liegt, hört sich das Laufgeräusch etwa so an, als ob eine kleine Unwucht vorliegt. Wenn man ihn aufhebt läuft er ruhig. Bei höheren Spannungen ruckelt er auch etwas, da greift offensichtlich die Fliehkraftkupplung.
Ich habe zum Vergleich ein paar andere Motoren unter gleichen Bedingungen angeschlossen, ein Mabuchi 12V Motor läuft etwas leiser, ein Matsushita 12V etwas lauter, ein NoName 12V(?) Motor wesentlich lauter. Alles Motoren, die ich in meiner Grabbelkiste gefunden habe und die gebraucht sind und nicht überholt. Ich würde sagen, der Motor aus dem Alpine ist nicht der leiseste aber auch nicht übermäßig laut. Wenn er durch starke Laufgeräusche auffällt, hat er einen Defekt oder die Halterungsgummis sind, wie schon erwähnt, hart. Die Gummihalterungen im Gehäuse sind bei meinem Exemplar übrigens noch schön weich.
Viele Grüße
Lukas
Zitieren
#17
Gibt es in dem 2-Motoren-Laufwerk tatsächlich eine wie auch immer geartete "Rutsch"-Kupplung, die den Schlupf zur Aufwickeln leistet, anstatt das Aufwickelmoment über den Motorstrom zu erwirken? Ist mir so noch nicht begegnet, Kann ich kaum glauben. Aber ich hatte auch noch kein Alpine-2-Motoren-Laufwerk in Händen, sondern nur Aiwa, Akai, Denon, Kenwood, Nakamichi, Sony...
Gruß Ralph

...listen to Spliff and you'll see the sun! Sun Sun Sun
Zitieren
#18
Wenn ich den Schaltplan richtig interpretiere, läuft der Motor entweder mit + oder - 13 V je nach Drehrichtung. Runtergeregelt wird die Spannung bei Play nicht
Viele Grüße
Lukas
Zitieren
#19
(02.10.2021, 13:53)tiarez schrieb: Hallo, 

ich habe hier ein Eumig FL-900 (baugleich Alpage AL-300, Antrieb auch AL-80)...

(03.10.2021, 00:24)System-64 schrieb:
(02.10.2021, 21:26)gasmann schrieb: Bei meinem AL-80 höre ich den Wickelmotor gar nicht.
Was man allerdings sofort nach dem Einschalten deutlich wahrnimmt, ist der Capstan Motor....

Btw: Das AL-300 hat doch doppel Capstan, das AL-80 nur single Capstan...sind die LW bis auf diesen Unterschied identisch ? Denker

Die Laufwerke vom AL-300 und dem AL-80 sind nicht identisch. Beim AL-80 kann man den Wickelmotor auch nicht hören, da dieses Laufwerk nur einen Motor besitzt.

VG Ralf


Vielen Dank Ralf Thumbsup 
Das bringt (für mich) schon mal Licht ins Dunkel. Meine Frage kam ja nur auf, wegen der Anmerkung von tiarez.
Es gibt so Tage, da wirst du mit dem Kopfschütteln einfach nicht fertig.

LG aus HH
Zitieren
#20
Das ist übrigens die ominöse Rutschkupplung (Bild von Kuni aus dem New HiFi Classic Forum, das aber leider nicht mehr online ist):


[Bild: Rutschkupplung.jpg]

Die Riemenscheibe wird über den Riemen vom Reelmotor angetrieben, rechts das Messingstück ist das Pully, das den rechten Wickelteller antreibt. Durch die Untersetzung und die Rutschkupplung wäre das Runterregeln der Motorspannung nicht nötig, haben sich die Entwickler wohl gedacht. Aber der Nachteil ist eben, dass der Motor immer mit voller Drehzahl läuft, die nur durch die Fliehkraftregelung eingeschränkt wird und dann eben etwas lauter ist, als eigentlich nötig.
Viele Grüße
Lukas
[-] 2 Mitglieder sagen Danke an lukas für diesen Beitrag:
  • HVfanatic, havox
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Frage zur Automatik eines Sony PS-X 60 tender-t 10 472 06.09.2021, 19:45
Letzter Beitrag: tender-t
  Frage "Wärmeleitpaste" ! Daywalker 4 539 04.07.2021, 20:08
Letzter Beitrag: Daywalker
  Sanyo Q60 => Frage zu Brückengleichrichter / Ersatz / Diode W02 BabaPapa 3 480 29.05.2021, 16:35
Letzter Beitrag: BabaPapa
  Telefunken TR 500 Frage eric67er 15 767 15.03.2021, 18:45
Letzter Beitrag: hf500
  Geschlossene 3-Wege Box Dämmung Frage bigolli 4 607 11.03.2021, 23:19
Letzter Beitrag: spocintosh
  Frage zu Bleistift-Röhren 6111 bzw. 6111WA akguzzi 1 338 14.02.2021, 20:53
Letzter Beitrag: audiomatic



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste